kala-tamin ریست سیستم


ریست سیستم



با عرض سلام وخسته نباشید دوستان .برای سیستمه من مشکلی پیش اومده و اون موقعی که سیستمو روشن میکنم ویندوز بالا نمی یاد و میره رو صفحه start windows manually و وقتی روش کلیک میکنم سیستم دوباره ریست میکنه .اما وقتی دکمه ریست مادر بوردو میزنم(دکمه روی خود مادربورد) دوباره سیستممو روشن میکنم ویندوز بالا میاد.بایوس مادر بوردو آپدیت کردم درست نشد .اجازه ریختن ویندوز جدید رو هم به من نمیده سیستم. دوستان کسی اطلاع داره مشکله سیستم کجاس؟خیلی ممنون






آ



مشکل با رم 1600

1:

سلام

چه اروری میده؟ممکنه اصلا سخت افزاری نباشه!چطور شد این اتفاق افتاد؟!


سوختن مادربرد

2:



مشكل درايورهاي مادربرد m3a-glan_َAsrock

3:

سلام

هاردت يه نموره مشكوك ميزنه!

كابل هارد رو عوض كن با سي دي رام يا رايتر و نتيجه رو بگو

راستي هاردت ساتا هست يا آي دي اي؟ مدلش چيه؟ و چند وقته داريش؟


مشکل در هنگام پخش صدا

4:



عجب!!! در رابطه با ...(حرفهای های سخت افزار لطفا کمک کنند)

5:

ببخشيد اينو يادم رفت :

وقتي ميخواي ايشانندوز نصب كني چه مشكلي داري؟ كجا گير ميكني كه نميشه ايشانندوز نصب كرد؟


نمی دونم مشکل سیستم از کجاست !!

6:



مشکل در کج شدن پین های سی پی یو ( اساتید سخت افزار)

7:

دوستان ممنون.از هار د نیست یه هارد دیگه هم دارم با اونم سیستم بالا نمیاد.در موقع ریختن ویندوز وقتی از روی سی دی ،سیستم داره بوت میشه یه چند تا load انجام میشه ولی بعد گیر میکنه صفحه مانیتور آبی میمونه ثابت.سی دی رام رو هم اصلا برداشتم بازم اینجوری میشه.پیغام بالا اومدن سیستم هم یه صفحه میاد که میگه حالت معمولی میخوای ویندوز بالا بیاد یاsafemode بیاد بالا همین.


خرابی هیت سینک چیپست
وقتی رو یکی از اینا کلیک میکنم سیستم ریست میکنه بالا نمیاد.

8:

بدون علت اینطوری شد!؟رمها رو چک کن سی دی و اپتیکالت سالمه!؟

کل قطعاتت رو بنویس...


9:


10:

كابل هارد رو عوض كن و تستش كن ببين چي ميگه( اينو قبلا هم فرموده بودم ولي توجه نشد!! عليرغم اينكه اين شايع ترين مورديه كه اين مشكلو پيش مياره )

11:


12:

دوستان عزیز موردم با برداشتن یکی از رم هام برطرف شد!!! قبلا با همین رم ها درست کار میکردا .راستی من قبلا دو تا رم یک گیگ داشتم با مارک kingston kvr667 اما بعد رفتم نمیدونم کار درستی کردم یا نه دو تا رم یک گیگ UMAX 800 گرفتم .اون موقع هم وقتی رمها رو رو مادر بوردم گذاشتم سیستم بالا نمییومد .تا اینقدر جابجا کردم که سیستم بالا اومد .نمیدونم حالا مشکل از اینا بود که به هم نمیخوردن ؟؟؟!!!الانم دو تا UMAX رو کنار هم رو اسلات بغل هم گذاشتم اون یکی KINGSTON رو هم روی یکی از جفت اسلات کناری گذاشتم سیستم فعلا بدون مشکل میاد بالا(مادر بوردم K9N ULTRA MSI هستش)دوستان مشکل واقعا چی بود؟؟؟؟

13:

دوستان عزیز موردم با برداشتن یکی از رم هام برطرف شد!!!
عجب تشخیصی دادم من!

خب دوست عزیز بایوست رو بروز کن و جای رمها رو که تغییر دادی خودت تا پایدار بشه نسبتا...

به نظر من بله مشکل شما این بود که وقتی می خوای دو کاناله و یا کل اسلاتها رو پر کنی خیلی توصیه شده که رمهای یک مدل/برند باشن!

در غیر اینصورت می تونه ناسازگاری و ...ایجاد کنه.


14:

نفرموده بودي دو تا رم داري!!

بازم خدا رو شكر يه مورد ديگه برطرف شد

تو پست اولش فرمود كه بايوس رو آپديت كرده!

15:

رمها اگر يك مارك و يك مدل نباشند Config‌مي ندازند و خطا كار مي كنند بعضي موقعها با تنظيمات تامينگ درست مي شوند اگر يكشون كني ولي معمولا باهم مشكل بهم مي زنند


69 out of 100 based on 64 user ratings 1139 reviews